Linux版请确保纯净系统安装(建议系统CentOS7.1+、Ubuntu16.04+、Debian9.0+),Web端管理,QQ群及论坛技术支持

一键LAMP/LNMP、创建网站FTP、数据库、SSL;安全管理,计划任务,文件管理,PHP多版本共存及切换,一键开启Tomcat环境

安装要求:

内存:512M以上,推荐768M以上(纯面板约占系统60M内存)

硬盘:100M以上可用硬盘空间(纯面板约占20M磁盘空间)

系统:CentOS 7.1+ (Ubuntu16.04+.、Debian9.0+),确保是干净的操作系统,没有安装过其它环境带的Apache/Nginx/php/MySQL(已有环境不可安装)

安装请看https://www.bt.cn/bbs/thread-19376-1-1.html